PRINT & DIGITAL MEDIA ADVERTISING: EVERYTHING YOU NEED TO KNOW

UPDATED: APRIL 2020
NAMIC membership includes more than 1,400 member companies. The association supports regional and local mutual insurance companies on main streets across America and many of the country’s largest national insurers. NAMIC member companies write $268 billion in annual premiums. Our members account for 59 percent of homeowners, 46 percent of automobile, and 29 percent of the business insurance markets.
# TABLE OF CONTENTS

## NAMIC AUDIENCE
- Readers Matter .................................................. 2
- Advertiser Benefits ............................................. 2
- IN Magazine Statistics ........................................ 2
- Digital Statistics ................................................. 3
- Awards ............................................................. 4

## IN MAGAZINE
- Editorial Calendar ................................................ 5
- Advertising Specs .............................................. 6
- Advertising Rates ................................................ 8
- Total Area Ink Coverage (TAC) ............................ 9
- Advertorial Guidelines ......................................... 12

## DIGITAL ADVERTISEMENTS
- Morning News Summary ..................................... 13
- Breaking News Advertisement ............................. 14
- Home Page Banner Advertisement ..................... 15

## TERMS & CONDITIONS ........................................... 16
READERS MATTER

NAMIC understands the fundamental element of business is building strong relationships. NAMIC can help your company build these relationships with member companies through print and digital advertising.

ADVERTISER BENEFITS

Each printed issue of IN magazine reaches nearly 2,500 subscribers, including the leadership of the 1,400 insurer and industry-related companies in NAMIC’s membership.

Digital advertisements reach more than 12,000 daily subscribers with the Morning News Summary and more than 19,000 page visitors per month on NAMIC.org.

Your advertisement will be seen by the association’s members and is read by insurance company decision makers, including the C-suites and board of directors.

Magazine advertisements appear not only in the print version but also in the digital version. IN’s digital format is accessible to any of NAMIC.org’s more than 7,600 registered users.

Your advertising campaign can impact your company’s ability to build lasting relationships with current and prospective clients through brand recognition and trust.

IN MAGAZINE STATISTICS

TOPICS COVERED INCLUDE:

- Advocacy
- Compliance
- Governance
- Innovation
- Leadership
- Risk Management
- Technology
- Work Environment

97% of subscribers read the magazine regularly

71% of readers recommend an article or pass along a copy of the magazine to a colleague

81% of readers say they learn something new from each issue

* Numbers derived from the June 2018 IN magazine Reader Survey
DIGITAL STATISTICS

21% 😊
Morning News Summary annual average unique opens

15% 😊
Morning News Summary annual average daily click thru rate

19,000 😊😊😊😊😊
Page visitors per month on NAMIC.org

1 Minute
Average time spent on NAMIC.org homepage

For more about NAMIC advertising and sponsorship, please visit www.namic.org/edu/sponsor.
IN MAGAZINE AWARDS

Association Media and Publishing recognized IN magazine’s feature writing with a 2017 Bronze Excel Award.

Association Trends recognized IN magazine’s overall high quality and creativity with a 2017 Silver All Media Contest Award.

NAMIC WEBSITE AWARDS

The Insurance Marketing & Communications Association recognized NAMIC.org with a Showcase Award of Excellence and the Best of Show Award in 2018 for the website’s redesign.
EDITORIAL CALENDAR*

SUMMER 2020 | THE LOSS CONTROL ISSUE (FARM/AGRICULTURE SPECIAL SECTION)
Ad Reservation Deadline: March 18, 2020
Ad Artwork Deadline: April 13, 2020
Magazine Mail Date: June 3, 2020

Article Topic Possibilities: Evolution of Loss Control; Prevention and Mitigation; Helping Policyholders With Loss Control; Assessments

FALL 2020 | THE STATE OF THE MARKETS ISSUE (125TH ANNUAL CONVENTION SPECIAL SECTION)
Ad Reservation Deadline: June 16, 2020
Ad Artwork Deadline: July 13, 2020
Magazine Mail Date: September 3, 2020

Article Topic Possibilities: Innovation; Social Inflation; Reinsurance; 125 Years of NAMIC; Convention in Boston

WINTER 2020 | THE GOVERNANCE & INVESTMENTS ISSUE (PROFESSIONAL LIABILITY SPECIAL SECTION)
Ad Reservation Deadline: September 21, 2020
Ad Artwork Deadline: October 14, 2020
Magazine Mail Date: December 7, 2020

Article Topic Possibilities: Compliance from a Governance Perspective; Succession Planning; Mutual Factor 2020; EPLI; Directors and Officers Issues

SPRING 2021 | ISSUE TITLE TBD
Ad Reservation Deadline: December 11, 2020
Ad Artwork Deadline: January 11, 2021
Magazine Mail Date: March 3, 2021

Article Topic Possibilities: TBD

SUMMER 2021 | THE AGENTS ISSUE
Ad Reservation Deadline: March 14, 2021
Ad Artwork Deadline: April 14, 2021
Magazine Mail Date: June 4, 2021

Article Topic Possibilities: TBD

*Topics are subject to change without notice.
IN MAGAZINE ADVERTISING SPECS

Acceptable Formats: High-resolution Adobe Acrobat PDF with embedded fonts and images or InDesign packaged files including all fonts and links.

Color Instruction: All photos should be a minimum of 300 dpi and color images must be in CMYK format. All files must be in CMYK composite. All files must have a total area coverage of no more than 300 percent (see page 9).

Placement: Please include crop marks in your file to ensure proper placement. Full bleeds should be set at 1/8 inch. Margins should be set at 3/8 inch to ensure full visibility.

See more options on following page including gatefold cover, inserts, and outserts.
Outserts are preprinted pieces provided by the advertiser for inclusion in the magazine. Pricing for outserts are for inclusion only and does not include the price to setup or print.
IN MAGAZINE ADVERTISING RATES

Rates: Rates are effective September 5, 2018, for advertising that appears in 2020 issues. All advertisements are full color. All rates are net; agencies add 15 percent for commission. See terms and conditions (page 12) for more information.

Space Reservations: All space must be reserved by signed contract or insertion order. We cannot accept verbal space reservations.

Cancellation Policy: Cancellations are not accepted after the space reservation deadline. Without materials or instructions, we reserve the right to repeat the advertiser’s most recent advertisement.

Specialty Advertisements: The cost of inserts or special advertising will be quoted upon request. Contact NAMIC’s sponsorship and advertising manager, Aaron Lifford at alifford@namic.org for pricing and details.

Artwork Policy: Artwork must be submitted per specifications. Artwork not conforming to the specifications will be rejected. Refunds will not be provided if an advertiser is unable to produce artwork per the specifications.

<table>
<thead>
<tr>
<th>Space Rates</th>
<th>1x</th>
<th>2x</th>
<th>3x</th>
<th>4x</th>
</tr>
</thead>
<tbody>
<tr>
<td>Back Cover</td>
<td>$5,600</td>
<td>$5,350</td>
<td>$5,100</td>
<td>$4,750</td>
</tr>
<tr>
<td>Inside Front Cover</td>
<td>$5,250</td>
<td>$5,000</td>
<td>$4,750</td>
<td>$4,500</td>
</tr>
<tr>
<td>Inside Back Cover</td>
<td>$5,250</td>
<td>$5,000</td>
<td>$4,750</td>
<td>$4,500</td>
</tr>
<tr>
<td>2-Page Center Spread</td>
<td>$5,250</td>
<td>$5,000</td>
<td>$4,750</td>
<td>$3,750</td>
</tr>
<tr>
<td>Interior Full Page</td>
<td>$3,500</td>
<td>$3,450</td>
<td>$3,150</td>
<td>$3,000</td>
</tr>
<tr>
<td>Interior Half Page</td>
<td>$2,500</td>
<td>$2,400</td>
<td>$2,250</td>
<td>$2,100</td>
</tr>
<tr>
<td>Advertorial* (per page)</td>
<td>$4,200</td>
<td>$4,000</td>
<td>$3,750</td>
<td>$3,600</td>
</tr>
<tr>
<td>Belly Band **</td>
<td>$9,750</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Belly Band with Tip-In to Center Spread **</td>
<td>$14,250</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Insert (stitched to center)</td>
<td>$9,750</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Vellum Cover **</td>
<td>$9,750</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Gatefold Cover **</td>
<td>$14,250</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

* See advertorial guidelines on page 8 for additional information.
** While not required, polybags are recommended for quality purposes. Cost for polybags will be added to the cost of the list price. For tip-in belly band specs, please ask.
TOTAL AREA INK COVERAGE (TAC)

Total Area Coverage or TAC, is the combined value of all CMYK inks for a particular area or object on a page. This value cannot exceed a specified amount, or ink may not transfer effectively and printed sheets may exhibit undesirable print quality characteristics such as blistering, picking or pages sticking together.

IN magazine requires a max of 300 percent TAC

Designers must have an awareness of the TAC of their designs to ensure the potential for high-quality output of their designs.

Total Area Coverage (TAC) – Evaluation

Modern desktop publishing applications, such as those within the Adobe Creative Suite, have the ability to evaluate pages in regard to TAC. See “How to identify TAC areas of concern” for instructions for Adobe Acrobat Pro, InDesign and Photoshop.

Total Area Coverage (TAC) – Avoidances

The two most common situations that cause out-of-tolerance TAC levels are:

1. The use of the Registration color swatch (100c, 100m, 100y, 100k), and
2. Adjusting images incorrectly in Photoshop, after conversion to CMYK.

Total Area Coverage (TAC) – General Guidelines and Tolerance

TAC (cumulative, square area) that exceeds the specified amount and represents an area that is smaller than a thumbprint will not typically cause any undesirable print quality issues.

In contrast, however, TAC that exceeds the specified amount in an area larger than a thumbprint is much more likely to exhibit undesirable print quality characteristics and should be avoided.

How to identify TAC areas of concern

To find the areas of concern with Adobe Acrobat Pro:

- Open the PDF in Acrobat Pro. Go to Tools > Print Production > Output Preview to open the Output Preview pallet. Check the box at the bottom for Total Area Coverage pallet. Select 300 percent from the drop-down. Areas of concern will highlight with the color in the color selector box (shown as green below).
To find the areas of concern with **Adobe InDesign**:

- Open the PDF in Adobe InDesign. Go to *Window > Output > Separations Preview*. Select to view Ink Limit and set to 300%. Areas of concern will highlight red.

**PHOTOSHOP**

![PHOTOSHOP Image]

How to correct TAC outside its native application

The ideal method of TAC correction is to identify areas of concern and modify images and graphics within the file’s native application to produce a TAC no greater than 300%. If you are unable to correct a file within its native program, and have a PDF or image to work with, **TAC correction can be made in Adobe Photoshop** using the following steps:

2. Unzip it.
3. Open a Finder window.
4. Place files within the unzipped folder into this folder: *MacintoshHD > Users > [Username] > Library* > Application Support > Adobe > Color > Settings
   - *Library folder is hidden. To access, select Finder window and input [Shift] + [Command] + [.]*
5. Quit and relaunch Photoshop. Do not open any files.
6. Within Photoshop, go to *Edit > Color Settings*.
7. Under OK, click Load.
8. Select *Sheridan_ISOCoatedv2_300_CC.csf* to load the settings shown on the next page.
9. Click OK.

10. Open the image or drop the PDF into Photoshop and open using the following settings:

11. Change the Image mode to RGB then back to CMYK:
   
   Image > Mode > RGB Color,
   Image > Mode > CMYK Color

12. Flatten: Layer > Flatten Image

13. Save.
ADVERTORIAL GUIDELINES

In effort to keep copy consistent, accurate, and objective, IN magazine staff has established the following guidelines for advertorials.

COPY REQUIREMENTS AND DEADLINES

The name(s) and contact information of the advertorial’s author(s) must be provided with the advertising insertion order. When possible, topics and outlines for the advertorial should be submitted with the advertising insertion order. Topics and story angles for advertorial copy must be discussed with IN magazine’s editorial staff. IN magazine’s editorial staff reserves the right to contact authors to discuss the content being developed.

Advertorials must be written from a third-person perspective and must include sources outside the advertising organization to support the advertiser’s viewpoint. Ideas and/or thoughts and solutions within the advertorial must be presented clearly without using advertising language. Advertorial copy must not imply that IN magazine endorses the advertiser’s organization or the content presented.

The due date for advertorial copy is two weeks prior to the ad artwork deadline listed in IN magazine’s media kit. This allows time for editing and approval between IN magazine’s editorial staff and the advertiser. Advertorial copy must be submitted in a format that can be edited by IN magazine’s editorial staff. A Word document is preferred.

IN magazine’s managing editor will discuss recommended copy changes with the advertiser/author(s) prior to final deadline to ensure the piece meets the advertorial guidelines and edits have not changed the meaning or scope of the article.

IN magazine reserves the right to edit any material in order to maintain proper word count, grammar, tense, and consistency with IN magazine’s editorial style. IN magazine reserves the right to reject articles that are poorly written, inappropriate, conflict with NAMIC’s mission as an association, or otherwise do not meet IN magazine’s advertorial and editorial guidelines. No advertorial that is misleading, deceitful, discriminatory, fraudulent, or slanders another company or person inside or outside the insurance industry will be accepted.

Advertorials will be marked clearly as such.

REVIEWS AND APPROVALS

Edits made by IN magazine will be sent back to the advertiser for finalization of the advertorial, which will be due by the media kit’s listed ad artwork deadlines.

IN magazine or other NAMIC staff is not responsible for the design of the advertorial. Final layouts must be presented to IN magazine in high-resolution PDF format based on the specs within NAMIC’s media kit.
MORNING NEWS SUMMARY ADVERTISEMENT

NAMIC Morning News Summary is a daily email compilation of news and opinion about the property/casualty insurance industry, NAMIC members, and association news; electronically distributed daily.

Advertising Rates

<table>
<thead>
<tr>
<th></th>
<th>1x</th>
<th>10x</th>
<th>15x</th>
<th>20x</th>
</tr>
</thead>
<tbody>
<tr>
<td>Morning News Summary Ad</td>
<td>$300</td>
<td>$2,500</td>
<td>$3,375</td>
<td>$4,000</td>
</tr>
</tbody>
</table>

MORNING NEWS SUMMARY ADVERTISING SPECS

Artwork Size: 300 pixels wide x 250 pixels high
Acceptable Formats: .jpg or .gif (no animated gifs)
Advertiser must provide URL link for advertisement.
Artwork Policy: Artwork must be submitted per specifications. Artwork not conforming to the specifications will be rejected. Refunds will not be provided if an advertiser is unable to produce artwork per the specifications.
BREAKING NEWS ADVERTISEMENT

Your company’s logo sits prominently above a set of six stories from the day’s Breaking Insurance News.

<table>
<thead>
<tr>
<th>Advertising Rates</th>
<th>4 Week Placement</th>
<th>16 Week Placement</th>
<th>52 Week Placement</th>
</tr>
</thead>
<tbody>
<tr>
<td>Breaking News Ad</td>
<td>$900</td>
<td>$2,750</td>
<td>$9,750</td>
</tr>
</tbody>
</table>

BREAKING NEWS ADVERTISING SPECS

Advertiser must provide URL link for advertisement.

Artwork Policy: Artwork must be submitted per specifications. Artwork not conforming to the specifications will be rejected. Refunds will not be provided if an advertiser is unable to produce artwork per the specifications.

Five items to be submitted to NAMIC:

1. **Background color:**
   
   You may either choose a white or colored background. For a colored background you must provide a hex code for the color to be used. This is a number used for a specific color in a web setting. Often, these are within brand specifications that accompany a company’s logo. If you don’t have that hex code available, a hex code picker such as the one found at this link can be used. You can also use hex code picker to help find a hex code from an image using a tool such as this.

2. **Logo:**
   
   **Reverse logo** (white logo): .png or .eps format to be used on a color background.
   
   **Color logo:** .png or .eps format to be used on a white background.

   If you do not have a logo in the required format, please contact your logo creator. You can also ask your NAMIC contact for a referral to NAMIC Market Tech, a professional marketing agency specializing in providing solutions to the insurance industry, and the firm can assist you with developing your logo suite for an additional fee.

3. **Text:**
   
   **Headline text:** (40 character count limit, including spaces)
   
   **Second line of text:** (95 character count limit including spaces)
   
   **Call to action text:** (15 character count limit, including spaces)

   For color background: Text will be in white.
   
   For white background: Text will be in black.

4. **Ad Placement**
HOME PAGE BANNER ADVERTISEMENT

Control a full-width section of the NAMIC homepage.

<table>
<thead>
<tr>
<th>Advertising Rates</th>
<th>4 Week Placement</th>
<th>16 Week Placement</th>
<th>52 Week Placement</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home Page Banner Ad</td>
<td>$500</td>
<td>$1,450</td>
<td>$4,750</td>
</tr>
</tbody>
</table>

HOME PAGE BANNER ADVERTISING ADVERTISING SPECS

Advertiser must provide URL link for advertisement.

Artwork Policy: Artwork must be submitted per specifications. Artwork not conforming to the specifications will be rejected. Refunds will not be provided if an advertiser is unable to produce artwork per the specifications.

Five items to be submitted to NAMIC:

1. **Background color:**
   You may either choose a white or colored background. For a colored background you must provide a hex code for the color to be used. This is a number used for a specific color in a web setting. Often, these are within brand specifications that accompany a company’s logo. If you don’t have that hex code available, a hex code picker such as the one found at this link can be used. You can also use hex code picker to help find a hex code from an image using a tool such as this.

2. **Logo:**
   - Reverse logo (white logo): .png or .eps format to be used on a color background.
   - Color logo: .png or .eps format to be used on a white background.
   If you do not have a logo in the required format, please contact your logo creator. You can also ask your NAMIC contact for a referral to NAMIC Market Tech, a professional marketing agency specializing in providing solutions to the insurance industry, and the firm can assist you with developing your logo suite for an additional fee.

3. **Text:**
   - Headline text: (40 character count limit, including spaces)
   - Second line of text: (95 character count limit including spaces)
   - Call to action text: (15 character count limit, including spaces)
   For **color background**: Text will be in white.
   For **white background**: Text will be in black.

For more about NAMIC advertising and sponsorship, please visit www.namic.org/edu/sponsor.
TERMS AND CONDITIONS FOR NAMIC PRINT & DIGITAL MEDIA ADVERTISING

EFFECTIVE JANUARY 1, 2017

1. Advertisements will be accepted only through the appropriate Insertion Order or signed Sponsorship Agreement. General standards which govern the acceptance of advertisements and sponsorships include but are not limited to the following: advertisements and sponsorships shall be consistent with the mission of the National Association of Mutual Insurance Companies (NAMIC), which “strengthens and supports its members and the mutual insurance industry”; advertising shall not be false, misleading, fraudulent, or deceptive; substantiation of any representation, claim, or statement made in or digitally linked from any advertisement or sponsorship may be required; and advertising must conform to reasonable standards of good taste.

2. Contract space must be used within one (1) year from first insertion. Upon acknowledgment of any Insertion Order, NAMIC reserves the right to reject any advertisement or sponsorship that at its sole discretion conflicts with the association’s mission, content, format, style, or appearance of the advertising or sponsorship venue, or otherwise does not conform with reasonable standards of good taste. Advertiser, Sponsor, or Agency may cancel an order for advertising or sponsorship in writing only. No cancellation is considered accepted until confirmed in writing by NAMIC. If the Advertiser, sponsor, or Agency cancels, Advertiser, Sponsor, or Agency shall pay NAMIC a short rate equal to the difference between the rate earned under the contract and the rate applicable to the actual frequency of advertising or sponsorship determined in accordance with the appropriate rate card. Cancellations (as well as changed in insertion orders) will not be accepted by NAMIC after the closing dates (see Editorial Calendar for magazine closing dates; digital media closing dates are five business days prior to date sponsorship is scheduled to appear).

3. NAMIC accepts advertorials for inclusion in IN magazine. In effort to keep advertorial copy consistent, accurate, and objective, IN magazine staff has established guidelines for advertorials. You can find those guidelines on page 8 of the Media Kit.

4. The Advertiser, Sponsor, and/or Agency, jointly and severally, are liable for payment for all advertisements and sponsorships. First time insertions require complete prepayment by the scheduled closing date. Where credit is allowed, monthly accounts are due and payable upon receipt of invoice and considered past due if payment is not received within 30 days of invoice date. NAMIC reserves the right to contact the client directly when any account is 60 days past due.

5. NAMIC shall not be bound by any condition, printed or otherwise, appearing on order blanks or copy instructions when such conditions conflict with the provisions set forth here.

Advertisements and sponsorships may appear at discounted rates or on a complimentary basis, and are placed on a “space available” basis on a schedule and in positions selected at the discretion of NAMIC.

6. All advertisements and sponsorships are published or digitally posted on the representation of the Advertiser, Sponsor, and/or Agency that each is authorized to publish or digitally post the entire contents and subject matter of the advertisement or sponsorship.

7. The Advertiser, Sponsors, and/or Agency agree not to make any promotional reference to NAMIC without the prior permission of NAMIC for each such use.

8. IN magazine advertising that is deemed by NAMIC to simulate editorial content must display the caption ‘ADVERTORIAL’ in no smaller than 10 point, all caps, bold san serif type at the top of the advertisement.

9. NAMIC assumes no duty or liability for uncorrected errors in content provided for any advertisement or sponsorship, or for failure to publish advertisements/sponsorships due to acts of God, strikes, accidents, or other occurrences beyond NAMIC’s control. Any failure to publish invalidates the insertion order but shall not constitute a breach of contract. Whenever possible, failure to publish in any particular issue or issues shall be made up or rate adjusted. In no event shall NAMIC be liable for any damages, including but not limited to consequential damages, arising from failure to publish, in part or in whole, any advertisement or sponsorship.

The Advertiser, Sponsor and/or Agency, jointly and severally, shall indemnify and hold harmless NAMIC, its officers, agents, and employees against claims, suits, expenses (including legal fees), and losses resulting from the failure of the advertisement or sponsorship to appear, including, without limitation, claims or suits for libel, violation of right of privacy, copyright infringement, or plagiarism.

10. NAMIC will not be mediator of any disagreements between reader and advertiser or sponsor. Any complaint between reader and advertiser or sponsor is to be handled directly with the parties involved.

11. These terms and conditions are subject to change without advance notice.